» Ubuntu » パッケージ

Error

two or more packages specified (parport-modules-3.0.0-14-generic-di oneiric-updates)