» Ubuntu » パッケージ

Error

two or more packages specified (php5-cli oneiric-updates)