» Ubuntu » パッケージ

Error

two or more packages specified (php5-curl oneiric-updates)