» Ubuntu » パッケージ

Error

two or more packages specified (postgresql-9.1-dbg oneiric-updates)