» Ubuntu » パッケージ

Error

two or more packages specified (samba-common-bin oneiric-updates)