» Ubuntu » パッケージ

Error

two or more packages specified (ibus-chewing oneiric-updates)