» Ubuntu » パッケージ

Error

two or more packages specified (mcollective-client oneiric-updates)