» Ubuntu » パッケージ

Error

two or more packages specified (vim-common oneiric-updates)