» Ubuntu » パッケージ

Error

two or more packages specified (vlc-plugin-notify oneiric-updates)