» Ubuntu » パッケージ

Error

two or more packages specified (vlc-plugin-svg oneiric-updates)