» Ubuntu » パッケージ

Error

two or more packages specified (firefox-locale-ka oneiric-updates)