» Ubuntu » パッケージ

Error

two or more packages specified (firefox-locale-mn oneiric-updates)