» Ubuntu » パッケージ

Error

two or more packages specified (firefox-locale-nso oneiric-updates)