» Ubuntu » パッケージ

Error

two or more packages specified (libhtml-htmltokenizer-ruby oneiric)