» Ubuntu » パッケージ

Error

two or more packages specified (mbr oneiric)