» Ubuntu » パッケージ

Error

two or more packages specified (mrb oneiric)