» Ubuntu » パッケージ

Error

two or more packages specified (oem-config-debconf oneiric)