» Ubuntu » パッケージ

Error

two or more packages specified (packagekit-backend-apt oneiric)