» Ubuntu » パッケージ

Error

two or more packages specified (ubiquity-frontend-kde oneiric)