» Ubuntu » パッケージ

Error

two or more packages specified (musetup-qt oneiric)