» Ubuntu » パッケージ

Error

two or more packages specified (wesnoth-1.8-aoi oneiric)