» Ubuntu » パッケージ

Error

two or more packages specified (coreutils oneiric)