» Ubuntu » パッケージ

Error

two or more packages specified (amora-server oneiric)