» Ubuntu » パッケージ

Error

two or more packages specified (apache2-mpm-event oneiric)