» Ubuntu » パッケージ

Error

two or more packages specified (bootstrap-base oneiric)