» Ubuntu » パッケージ

Error

two or more packages specified (brasero oneiric)