» Ubuntu » パッケージ

Error

two or more packages specified (ccal oneiric)