» Ubuntu » パッケージ

Error

two or more packages specified (cdtool oneiric)