» Ubuntu » パッケージ

Error

two or more packages specified (cfengine3-dbg oneiric)