» Ubuntu » パッケージ

Error

two or more packages specified (libdbus1.0-cil-dev oneiric)