» Ubuntu » パッケージ

Error

two or more packages specified (libgmime2.4-cil-dev oneiric)