» Ubuntu » パッケージ

Error

two or more packages specified (libmono-fuse-cil oneiric)