» Ubuntu » パッケージ

Error

two or more packages specified (libmono-npgsql4.0-cil oneiric)