» Ubuntu » パッケージ

Error

two or more packages specified (libtaoframework-freeglut-cil-dev oneiric)