» Ubuntu » パッケージ

Error

two or more packages specified (libtaoframework-lua-cil-dev oneiric)