» Ubuntu » パッケージ

Error

two or more packages specified (yate-qt4 oneiric)