» Ubuntu » パッケージ

Error

two or more packages specified (kdevelop-php-dbg oneiric)