» Ubuntu » パッケージ

Error

two or more packages specified (libechonest1.1-dbg oneiric)