» Ubuntu » パッケージ

Error

two or more packages specified (libgoogle-glog0-dbg oneiric)