» Ubuntu » パッケージ

Error

two or more packages specified (libzorpll3.9-1-dbg oneiric)