» Ubuntu » パッケージ

Error

two or more packages specified (python-pocketsphinx-dbg oneiric)