» Ubuntu » パッケージ

Error

two or more packages specified (ruby-glib2-dbg oneiric)