» Ubuntu » パッケージ

Error

two or more packages specified (devilspie oneiric)