» Ubuntu » パッケージ

Error

two or more packages specified (dmenu oneiric)