» Ubuntu » パッケージ

Error

two or more packages specified (dvdrip-utils oneiric)