» Ubuntu » パッケージ

Error

two or more packages specified (expect oneiric)