» Ubuntu » パッケージ

Error

two or more packages specified (fastx-toolkit oneiric)