» Ubuntu » パッケージ

Error

two or more packages specified (formed oneiric)