» Ubuntu » パッケージ

Error

two or more packages specified (foxtrotgps-dbg oneiric)