» Ubuntu » パッケージ

Error

two or more packages specified (alienblaster-data oneiric)